Watch, Follow, &
Connect with Us

For forums, blogs and more please visit our
Developer Tools Community.


Welcome, Guest
Guest Settings
Help


User Profile for Robert Miller
Robert Miller
 
 
Name: Robert Miller  
Registered: Sep 2, 2001
Total Posts: 6
Total Questions: 2 (1 unresolved)
 
   


Recent Messages: Point your RSS reader here for a feed of the latest messages in all forums
Re: Why so many problems getting my ActiveX working in RS 10Seattle???[Edit]
 
Delphi » COM » Writing ActiveX, Jan 15, 2016
Remy Lebeau (TeamB)
Re: Why so many problems getting my ActiveX working in RS 10 Seattle???[Edit]
 
Delphi » COM » Writing ActiveX, Jan 15, 2016
etc. What I tried to do was to copy the 64-bit OCX (that Delphi compiled) to C:\Windows\System32, ...
Why so many problems getting my ActiveX working in RS 10 Seattle???
 
Delphi » COM » Writing ActiveX, Jan 14, 2016
Since about 2003, I have been selling my product that generates USB code for both Embarcadero and Mi...
Re: Why? XE7 IDE will not let me use my VCL component in Win64 [Edit]
 
Delphi » VCL » Writing Components, Dec 24, 2015
I knew what I was looking for. Yes, I found that stackoverflow post myself, once YOU told me what ...
Re: Why? XE7 IDE will not let me use my VCL component in Win64
 
Delphi » VCL » Writing Components, Dec 24, 2015
OnGuard components to 64bit. Wow, thanks for responding fast, on Christmas Eve no less! This is a...

 

Recent Questions:
Why so many problems getting my ActiveX working in RS 10 Seattle???
 
Delphi » COM » Writing ActiveX, Jan 14, 2016
Since about 2003, I have been selling my product that generates USB code for both Embarcadero and Mi...
Why? XE7 IDE will not let me use my VCL component in Win64
 
Delphi » VCL » Writing Components, Dec 24, 2015
I have a long-standing VCL component in my product that I am trying to make available for both Win64...
 

Server Response from: ETNAJIVE02