Watch, Follow, &
Connect with Us

For forums, blogs and more please visit our
Developer Tools Community.


Welcome, Guest
Guest Settings
Help


User Profile for Bob Carson
Bob Carson
 
 
Name: Bob Carson  
Registered: Oct 8, 2004
Total Posts: 62
Total Questions: 15 (5 unresolved)
Occupation Programmer/Analyst
Homepage http://www.accessoryware.com
 
   


Recent Messages: Point your RSS reader here for a feed of the latest messages in all forums
Re: Copy MS Access Table to SQLite
 
Delphi » Database » FireDAC, Apr 6, 2018
Try http://www.accessoryware.com/datacopy7.htm
Re: Interbase Lite and Firebird Distribution
 
Delphi » Database » FireDAC, Apr 5, 2018
If Interbase Server is running you can access Interbase Files using DataCopy7.exe If Firebase Server...
Interbase Lite and Firebird Distribution
 
Delphi » Database » FireDAC, Mar 20, 2018
I have an app called DataCopy 7 that reads, displays, and other functions with various databases. On...
Re: conenct to mysql from Android
 
Delphi » FireMonkey, Mar 14, 2018
I got UniDac to create Access and SQLite Files with multiple tables from a quick app. Still need to ...
Re: conenct to mysql from Android
 
Delphi » FireMonkey, Mar 12, 2018
I downloaded and trying UniDac. I can access various database types locally, but I need to be able t...

 

Recent Questions:
iPhoneOS9.3.sdk
 
Delphi » Deployment, May 9, 2016
My iOS certificates expired, so in the process I updated my iPhone to iOS9.3.1, and when in the SDK ...
Application Loader giving me new errors
 
Delphi » Deployment, Oct 24, 2015
I few days ago I was able to load my applications to iTunes for review using the application loader....
What is correct minimumiOSVersion for UIRequiredDeviceCapabilities = arm64
 
Delphi » Deployment, Sep 28, 2015
After getting a successful ipa file made with DX10 for iOS64 app store (Xcode 7), I get 2 errors ret...
Cannot install to iphone 6 using Delphi XE8 - e8008016
 
Delphi » Deployment, Jun 30, 2015
I am updating my apps on itunes and on install, I keep getting the error e8008016. All new certifica...
Cannot get Android apps to install
 
Delphi » FireMonkey, Jun 25, 2017
I am using DX10.2 with the latest patch installed for android. I have the latest Android SDK Install...
 

Server Response from: ETNAJIVE02